Aktuelle Zeit: Do 19. Jul 2018, 16:50

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Do 21. Aug 2014, 20:49 
Offline

Registriert: Di 18. Dez 2012, 18:48
Beiträge: 60
Wie oben zu lesen kann ich in diesem thema nix schreiben.Zu allen anderen ja.
Ist mal wider eigenartig hier.Die "Glocke"ist auch weis und nicht orange wie bei allen anderen themen.
Wie schon so oft kann ich zu bestimmten themen nix schreiben.


Nach oben
 Profil  
 
BeitragVerfasst: Do 21. Aug 2014, 21:11 
Offline
tech. Admin
Benutzeravatar

Registriert: Mi 19. Mai 2010, 15:58
Beiträge: 1107
Wohnort: Geesthacht
@Marcel keine Ahnung woran das liegt.

@tobi, eine Idee?

@mike hast du elli iwie eingeschränkt?

_________________
BILDERWERKSTATT
Sascha Feldt
http://www.sascha-feldt.de


Nach oben
 Profil  
 
BeitragVerfasst: Do 21. Aug 2014, 21:23 
Offline

Registriert: Di 18. Dez 2012, 18:48
Beiträge: 60
An pos.3 habe ich auch gedacht.aber egal aber vom wem.(will keinen was unterstellen)
weil es irgendwie immer nur mich trifft und immer zu bestimmten sachen.........
Dies kahm schon 3-4 x vor und hatte irgendwie immer ne àhnlichkeit


Nach oben
 Profil  
 
BeitragVerfasst: Do 21. Aug 2014, 22:01 
Offline
Moderator
Benutzeravatar

Registriert: Fr 21. Mai 2010, 16:34
Beiträge: 1236
Wohnort: Dreieich
Elli, dich hat hier niemand gespeert oder eingeschränkt. Aus was für einem Grund sollen wir dich grad für den Bereich sperren?
Wolltest du zum ersten mal dort posten, ging es schon mal oder hast du es mal probiert?
Ich hab nachgeschaut und du hast die gleichen Rechte wie alle anderen Benutzer auch.
Ich hab ein wenig was probiert und teste es bitte mal. Wenn nicht, bitte Bescheid geben.

_________________
http://www.vip-rc.com/vipblog/


Nach oben
 Profil  
 
BeitragVerfasst: Do 21. Aug 2014, 22:25 
Offline

Registriert: Di 18. Dez 2012, 18:48
Beiträge: 60
Nabend Tobi.
Ich wollte zum ersten mal was posten.Ich ging auch nicht davon aus das jemand was gedreht hat das ich da nicht schreiben kann.
hab ja nix gemacht und war artig :lol:
und wenn hät man mich wohl ganz gesperrt.
Aber dein rumbasten hat anscheinend geholfen.
der "antworten" button ist wieder da :D
jetzt nurnoch hoffen das es geht.denn es war beim ersten versuch vor tagen schonmal der button da.
nach dem fleisigen tippen und abschicken kahm dann eine nachricht" du bist nicht berechtigt nachrichten in diesen thema zu posten" oder so ähnlich.sollte er wiederkommen versuch ich schnell nen screenshot zu machen
Morgen schreib ich dann mal.heut keine lust mehr
erstmal danke für die mühe


Nach oben
 Profil  
 
BeitragVerfasst: Fr 22. Aug 2014, 08:56 
Offline
Site Admin
Benutzeravatar

Registriert: Mi 19. Mai 2010, 21:56
Beiträge: 790
Wohnort: D-52379 Langerwehe
die Pos.3 hat nichts gemacht, habe keine Zeit für solche Spielchen :D

@M.Elli. "Du kannst wohl ohne Feindbild nicht leben ?"

_________________
Mit sportlichem Gruß

Mike Spies


Nach oben
 Profil  
 
BeitragVerfasst: Di 2. Sep 2014, 17:11 
Offline

Registriert: Di 18. Dez 2012, 18:48
Beiträge: 60
Juhu.Ich will in der Rubrick Links und Rennstrecken den niederländischen Kollegen sagen das sie in Adenau 1:12 Standart in jeden Tonisport lauf fahren können.leider. Darf ich mal wieder nicht schreiben.
Weder vom Pc Noch vom Lappy noch vom Tablet noch vom Handy!!!

Dies kommt immer

Du darfst keine Antworten zu Themen in diesem Forum erstellen.

Langsam bekomm ich nen anfall!!;-)


Nach oben
 Profil  
 
BeitragVerfasst: Di 2. Sep 2014, 17:33 
Offline
Moderator
Benutzeravatar

Registriert: Fr 21. Mai 2010, 16:34
Beiträge: 1236
Wohnort: Dreieich
Elli, ich weiß nicht, was bei dir da abgeht. Bist du auch sicher angemeldet? Du hast das recht in jedem sichtbaren Thema zu schreiben, zu antworten, Smiley zu verwenden etc. wie alle anderen auch.

_________________
http://www.vip-rc.com/vipblog/


Nach oben
 Profil  
 
BeitragVerfasst: Di 2. Sep 2014, 19:03 
Offline

Registriert: Di 18. Dez 2012, 18:48
Beiträge: 60
Sicher bin ich angemeldet^^Geb ja meinen text ein nachdem ich auf antworten gedrückt habe.Dann nach den schreiben und absenden drücken kommt halt dieser text.
Was auch ab und zu vorkommt nur mal nebenbei das ich eine text schreibe(wärend ich eingeloggt bin;-))und wenn ich dann auf senden ghe binich ausgeloggt und mus wieder von vorne anfangen.
Mitlerweile mache ich es so..
Wenn ich dann mal schrieben darf;-)tippe ich meinen text.Kopier ihngehe auf senden.Dann bin ich ausgeloggt.
Dann schnell wieder einloggen..Text einfügen senden.Dann gehts!
Das klappt aber nur wenn da nicht steht das ich nicht antworten darf!


Nach oben
 Profil  
 
BeitragVerfasst: Di 2. Sep 2014, 19:19 
Offline
Benutzeravatar

Registriert: Fr 21. Mai 2010, 16:07
Beiträge: 1189
Hi Elli, machst du auch ein Häkchen bei "mich bei jedem Besuch automatisch anmelden"?

_________________
4WD - Nein, Danke!!!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de